» Ubuntu » Paketit

Error

two or more packages specified (pinfo hardy)