» Ubuntu » Paketit

Error

two or more packages specified (postgresql-plperl-8.3 hardy)