» Ubuntu » Paketit

Error

two or more packages specified (prokyon3 hardy)