» Ubuntu » Paketit

Error

two or more packages specified (pssh hardy)