» Ubuntu » Paketit

Error

two or more packages specified (python-gnome2 hardy)