» Ubuntu » Paketit

Error

two or more packages specified (python-software-properties hardy)