» Ubuntu » Paketit

Error

two or more packages specified (python2.4-dev hardy)