» Ubuntu » Paketit

Error

two or more packages specified (quantlib-python hardy)