» Ubuntu » Paketit

Error

two or more packages specified (pythoncad hardy)