» Ubuntu » Paketit

Error

two or more packages specified (rarian-compat hardy)