» Ubuntu » Paketit

Error

two or more packages specified (request-tracker3.6 hardy)