» Ubuntu » Paketit

Error

two or more packages specified (rgbpaint hardy)