» Ubuntu » Paketit

Error

two or more packages specified (rsh-client hardy)