» Ubuntu » Paketit

Error

two or more packages specified (rxvt-beta hardy)