» Ubuntu » Paketit

Error

two or more packages specified (ctsim-help hardy)