» Ubuntu » Paketit

Error

two or more packages specified (scsh-0.6-doc hardy)