» Ubuntu » Paketit

Error

two or more packages specified (seahorse hardy)