» Ubuntu » Paketit

Error

two or more packages specified (slurm-llnl-basic-plugins hardy)