» Ubuntu » Paketit

Error

two or more packages specified (software-properties-gtk hardy)