» Ubuntu » Paketit

Error

two or more packages specified (qsynth hardy)