» Ubuntu » Paketit

Error

two or more packages specified (sqlite3 hardy)