» Ubuntu » Paketit

Error

two or more packages specified (brother-cups-wrapper-common hardy)