» Ubuntu » Paketit

Error

two or more packages specified (dict-gazetteer2k-zips hardy)