» Ubuntu » Paketit

Error

two or more packages specified (docbook-jrefentry hardy)