» Ubuntu » Paketit

Error

two or more packages specified (tin hardy)