» Ubuntu » Paketit

Error

two or more packages specified (language-support-tg hardy)