» Ubuntu » Paketit

Error

two or more packages specified (vlc-plugin-esd hardy)