» Ubuntu » Paketit

Error

two or more packages specified (vpb-utils hardy)