» Ubuntu » Paketit

Error

two or more packages specified (wterm hardy)