» Ubuntu » Paketit

Error

two or more packages specified (gworkspace-apps-wrappers hardy)