» Ubuntu » Paketit

Error

two or more packages specified (uim-gtk2.0 hardy)