» Ubuntu » Paketit

Error

two or more packages specified (xarchiver hardy)