» Ubuntu » Paketit

Error

two or more packages specified (xclip hardy)