» Ubuntu » Paketit

Error

two or more packages specified (xvid4conf hardy)