» Ubuntu » Paketit

Error

two or more packages specified (yudit-common hardy)