» Ubuntu » Paketit

Error

two or more packages specified (python-biopython lucid-backports)