» Ubuntu » Paketit

Error

two or more packages specified (kdevelop-php-docs lucid-backports)