» Ubuntu » Paketit

Error

two or more packages specified (krita lucid-backports)