» Ubuntu » Paketit

Error

two or more packages specified (libk3b6 lucid-backports)