» Ubuntu » Paketit

Error

two or more packages specified (libpipeline1 lucid-backports)