» Ubuntu » Paketit

Error

two or more packages specified (puppetmaster-common lucid-backports)