» Ubuntu » Paketit

Error

two or more packages specified (language-pack-ca-base lucid-updates)