» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-wireless-2.6.38-lucid-generic lucid-updates)