» Ubuntu » Paketit

Error

two or more packages specified (aptitude-doc-fr lucid-updates)