» Ubuntu » Paketit

Error

two or more packages specified (brasero lucid-updates)