» Ubuntu » Paketit

Error

two or more packages specified (linux-headers-2.6.32-39-server lucid-updates)