» Ubuntu » Paketit

Error

two or more packages specified (linux-headers-2.6.35-22-server lucid-updates)