» Ubuntu » Paketit

Error

two or more packages specified (linux-headers-3.0.0-20-generic-pae lucid-updates)