» Ubuntu » Paketit

Error

two or more packages specified (mozilla-devscripts lucid-updates)