» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-dbg lucid-updates)